Black Lives Matter. Please consider donating to Black Girls Code today.

Dev version installation

Hi!
I want to use some latest features of plotly.js and for that I want to install the dev version of plotly. Can someone guide me on how to do it?
Thanks!