Black Lives Matter. Please consider donating to Black Girls Code today.

Plotly.js angular 6 wrapper

Hi,

Is there any official angular 6 wrapper for plotly.js?
If not at the moment, do you have it in your roadmap, and when will it be released?

Thanks,

Probably best to make that request over on https://github.com/plotly/angular-plotly.js/issues/new

Thanks for your answer. I opened the topic in git.