🚀 Gen 5 of the leading AI app deployment platform launches October 6. Click for the livestream.

Orphaned package: ‘plotly’

I used plotly for R in my package and during R CMD check there is a warning

checking package dependencies … WARNING
Requires orphaned package: ‘plotly’
I guess plotly package is OK and actively developing. Am I right?