Use other locale for NPM plotly.js-basic-dist-min package

Hi friendly strangers :slight_smile:

My frontend uses:

How do I load another locale?

Documentation says like that:
<script src="https://cdn.plot.ly/plotly-locale-YOUR-LOCALE-latest.js"></script>

But how would I do that for that NPM Package?

Thank you for your precious time!